Waren-Nr.: 3524970
PLANET HPOE-2400G - PoE injector - 720 Watt
Power Injector (Rack, einbaufähig), Wechselstrom 100-240 V, 720 Watt, Ethernet 10/100/1000, Ausgangsanschlüsse: 24, 1U, 48.3 cm (19")
543,62 €
456,82 € exkl. MwSt.
Günstigste Versandoption 4,99 €
Verfügbar - 4-6 Werktage Lieferzeit
Ladegerät enthalten
PLANET HPOE Managed PoE Injector Hub series, a cost-effective and quick PoE solution, is designed to perfectly upgrade an existing network infrastructure to IEEE 802.3at Power over Ethernet Plus network system without replacing the existing Ethernet Switch.
Hersteller
Waren-Nr.
3524970
Modell
HPOE-2400G
EAN
4711213688188
Zum Hersteller:
Produktbeschreibung
PLANET HPOE-2400G - Power Injector - 720 Watt
Gerätetyp
Power Injector - Rack - einbaufähig
Power Over Ethernet (PoE)
PoE+
Rack-Größe
48.3 cm (19") - 1U
Eingangsspannung
Wechselstrom 100-240 V
Ausgangsspannung
50 - 57 V
Leistungskapazität
720 Watt
Ausgabeanschlussstellen
24 x RJ-45
Netzwerk
Ethernet 10/100/1000
Remoteverwaltungsprotokoll
SNMP 1, SNMP 2c, HTTP
Abmessungen (Breite x Tiefe x Höhe)
44 cm x 30 cm x 4.4 cm
Allgemein
Gerätetyp
Power Injector - Rack - einbaufähig
Power Over Ethernet (PoE)
PoE+ (IEEE 802.3at)
Höhe (Rack-Einheiten)
1U
Rack-Größe
48.3 cm (19")
Stromversorgungsgerät
Eingangsspannung
Wechselstrom 100-240 V
Nötige Frequenz
50/60 Hz
Leistungsaufnahme im Betrieb
800 Watt
Angaben zu Ausgangsleistungsanschlüssen
24 x RJ-45
Ausgangsspannung
50 - 57 V
Leistungskapazität
720 Watt
Netzwerk
Remote-Verwaltungsschnittstelle
Ethernet 10/100/1000
Remoteverwaltungsprotokoll
SNMP 1, SNMP 2c, HTTP
Erweiterung/Konnektivität
Schnittstellen
24 x Gigabit LAN - RJ-45
1 x Management (Gigabit Ethernet) - RJ-45
1 x Management (Gigabit Ethernet) - RJ-45
Verschiedenes
Enthaltene Kabel
10Base-T Kabel - extern - 100 m
100Base-TX Kabel - extern - 100 m
6 x 1000Base-T Kabel - extern - 100 m
Netzwerkkabel - extern - 100 m
100Base-TX Kabel - extern - 100 m
6 x 1000Base-T Kabel - extern - 100 m
Netzwerkkabel - extern - 100 m
Besonderheiten
Überhitzungsschutz, LED-Anzeiger, Firmware aktualisierbar, automatische Überwindung, 3 Kühlerlüfter
Kennzeichnung
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, FCC Part 15 A, RFC768, RFC791, RFC2068, RFC1157, RFC1902, RFC5424
Abmessungen und Gewicht
Breite
44 cm
Tiefe
30 cm
Höhe
4.4 cm
Die genannten Informationen und Spezifikationen können vom Hersteller jederzeit und ohne vorherige Ankündigung geändert werden. Die Herstellerabbildungen dienen ausschließlich der Veranschaulichung. Irrtümer und Schreibfehler bleiben vorbehalten. Deutsche Bedienungsanleitungen sind in einigen Fällen ausschließlich digital verfügbar und nicht Bestandteil des Lieferumfangs. Teile des Textes wurden möglicherweise automatisiert erstellt oder maschinell übersetzt und können daher in Einzelfällen missverständlich sein.