Waren-Nr.: 3521471

Arista Networks Arista 7280R3A Series 7280SR3A-48YC8

Switch, L3, managed, 48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP, Luftstrom von hinten nach vorne, an Rack montierbar

105.867,01 € 88.963,87 € exkl. MwSt.
Günstigste Versandoption 4,99 €
Bestellware - 2-4 Tage Lieferzeit

Die Arista 7280R3A-Serie, insbesondere das Modell 7280SR3A-48YC8, ist für Hochleistungsnetzwerke ausgelegt. Sie verfügt über einen umfangreichen Paketpuffer von 4 GB, der eine effiziente Datenverarbeitung und einen effizienten Datenfluss unterstützt. Dieser Switch wurde mit einem Front-to-Back-Luftstrom für optimale Kühlung entwickelt und verfügt über ein integriertes Telemetriemodul und eine 120-GB-SSD für verbesserte Überwachungs- und Leistungsmetriken. URPF, Storm Control und verschiedene Routing-Protokolle, darunter OSPF und BGP, bieten fortschrittliches Verkehrsmanagement und Zuverlässigkeit für Rechenzentren.

Hersteller
Waren-Nr.
3521471
Modell
DCS-7280SR3A-48YC8-R
Zum Hersteller:
Produktbeschreibung
Arista 7280R3A Series 7280SR3A-48YC8 - Switch - 48 Anschlüsse - managed - an Rack montierbar
Gerätetyp
Switch - 48 Anschlüsse - L3 - managed
Gehäusetyp
Luftstrom von hinten nach vorne an Rack montierbar 1U
Untertyp
50 Gigabit Ethernet
Ports
48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP
Leistung
Durchsatz: 3,6 Tbit/s
Latenz: 3.8 µs
Pakete pro Sekunde: 1.35 Bpps
Kapazität
Gepackte Puffergröße: 4 GB
Routing Protocol
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, Policy-Based Routing (PBR), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Remoteverwaltungsprotokoll
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Leistungsmerkmale
ARP-Unterstützung, IGMP Snooping, Port-Spiegelung, sFlow, DCBX-Unterstützung, DHCP-Snooping, ACL Support, QoS, ECMP, URPF, DHCP-Relais, 4 hot swap-taugliche Lüfter, CoS, IPFIX, MSDP, DSCP-Unterstützung, MACsec-Unterstützung, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, ZTP, WRR, Q-in-Q Tunneling, ETS, LED-Kontrollleuchte, RPM, RPVST+, Schleifen-Schutz, CLI Verwaltung, UDF, VXLANsec-Verschlüsselung, MoFRR, 8-Kern-CPU
Produktzertifizierungen
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Redundante Stromversorgung
Ja
Abmessungen (Breite x Tiefe x Höhe)
43.99 cm x 50.31 cm x 4.37 cm
Gewicht
11.23 kg
Systemanforderungen
Arista EOS

Allgemein

Gerätetyp
Switch - 48 Anschlüsse - L3 - managed
Gehäusetyp
Luftstrom von hinten nach vorne an Rack montierbar 1U
Untertyp
50 Gigabit Ethernet
Ports
48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP
Leistung
Durchsatz: 3,6 Tbit/s
Latenz: 3.8 µs
Pakete pro Sekunde: 1.35 Bpps
Kapazität
Gepackte Puffergröße: 4 GB
Routing Protocol
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, Policy-Based Routing (PBR), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Remoteverwaltungsprotokoll
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Authentifizierungsmethode
RADIUS, TACACS+
Leistungsmerkmale
ARP-Unterstützung, IGMP Snooping, Port-Spiegelung, sFlow, DCBX-Unterstützung, DHCP-Snooping, ACL Support, QoS, ECMP, URPF, DHCP-Relais, 4 hot swap-taugliche Lüfter, CoS, IPFIX, MSDP, DSCP-Unterstützung, MACsec-Unterstützung, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, ZTP, WRR, Q-in-Q Tunneling, ETS, LED-Kontrollleuchte, RPM, RPVST+, Schleifen-Schutz, CLI Verwaltung, UDF, VXLANsec-Verschlüsselung, MoFRR, 8-Kern-CPU
Produktzertifizierungen
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Prozessor
1
RAM
64 GB
Integrierte Peripheriegeräte
Telemetriemodul, 120 GB SSD

Erweiterung/Konnektivität

Schnittstellen
48 x 50Gbit LAN SFP
1 x Verwaltung (Gigabit-LAN) RJ-45
1 x USB
1 x Verwaltung (RS-232) RJ-45
6 x 200Gbit LAN QSFP

Stromversorgung

Stromversorgungsgerät
Internes Netzteil - Hot-Plug
Installierte Anzahl
2
Max. unterstützte Anzahl
2
Redundante Stromversorgung
Ja
Plan für redundante Stromversorgung
1+1
Leistungsaufnahme im Betrieb
290 watt

Verschiedenes

Produktzertifizierungen
FCC Klasse A zertifiziert, VCCI, BSMI, ICES-003, EN 61000-3-3, KCC, NRTL, RCM, RoHS 2011/65/EU, WEEE 2012/19/EU, EMC 2014/30/EU, LVD 2014/35/EU, EN 300 386, EN 62368-1, IEC 62368-1, IEEE 1588, EN 55032, EN 55035, RFC2460, RoHS 2015/863/EU, IEC 61000-3-2:2019, UKCA, RFC2463, RFC2461, RFC2462, RFC3176

Software / Systemanforderungen

Erforderliches Betriebssystem
Arista EOS

Maße und Gewicht

Breite
43.99 cm
Tiefe
50.31 cm
Höhe
4.37 cm
Gewicht
11.23 kg

Umgebungsbedingungen

Min Betriebstemperatur
0 °C
Max. Betriebstemperatur
40 °C
Zulässige Luftfeuchtigkeit im Betrieb
5 - 95%
Min. Lagertemperatur
-40 °C
Max. Lagertemperatur
70 °C

Die genannten Informationen und Spezifikationen können vom Hersteller jederzeit und ohne vorherige Ankündigung geändert werden. Die Herstellerabbildungen dienen ausschließlich der Veranschaulichung. Irrtümer und Schreibfehler bleiben vorbehalten. Deutsche Bedienungsanleitungen sind in einigen Fällen ausschließlich digital verfügbar und nicht Bestandteil des Lieferumfangs. Teile des Textes wurden möglicherweise automatisiert erstellt oder maschinell übersetzt und können daher in Einzelfällen missverständlich sein.