Waren-Nr.: 3521501

Arista Networks Arista 7060X5 Series 7060CX5-56D8

Switch, L3, managed, 56 x 100 Gigabit QSFP-DD + 8 x 400 Gigabit QSFP-DD + 1 x SFP+, Luftstrom von hinten nach vorne, an Rack montierbar

98.808,92 € 83.032,71 € exkl. MwSt.
Günstigste Versandoption 4,99 €
Bestellware - 2-4 Tage Lieferzeit

Der Arista 7060X5 Series Model 7060CX5-56D8 ist ein Switch, der für Rechenzentren und Unternehmensanwendungen entwickelt wurde. Er bietet Funktionen wie die Unterstützung von bis zu 128.000 VLANs und 500.000 IGMP-Gruppen und gewährleistet so ein umfassendes Traffic-Management und eine umfassende Ressourcenzuweisung. Mit einer Konfiguration von 56 Ports für 100 Gigabit QSFP-DD und 8 Ports für 400 Gigabit QSFP-DD ist dieser Switch für anspruchsvolle Netzwerkumgebungen geeignet. Darüber hinaus verbessern Funktionen wie Lastenausgleich, Unterstützung für Equal-Cost Multipath (ECMP) und erweiterte Quality of Service (QoS) die Leistung durch effizientes Traffic-Routing und reduzierte Latenzzeiten.Der Arista 7060CX5-56D8 wurde mit Blick auf Zuverlässigkeit entwickelt und verfügt über Hot-Swap-fähige Lüfter und 1+1-Stromredundanz, um einen unterbrechungsfreien Betrieb zu gewährleisten. Der 16 GB RAM-Speicher in Kombination mit einer Paketpuffergröße von 57 MB trägt zu einem hohen Durchsatz und effizienten Datenverarbeitungsfunktionen bei und erreicht einen maximalen Durchsatz von 8,8 Tbit/s. Er wurde für einen optimalen Luftstrom mit einer Luftstromrichtung von vorne nach hinten entwickelt und arbeitet in einem Temperaturbereich von 0 °C bis 40 °C, wodurch er für verschiedene Umgebungsbedingungen geeignet ist. Dieser Switch entspricht außerdem den Umweltstandards und vereinfacht so die Bereitstellung in jeder Rechenzentrumskonfiguration.

Hersteller
Waren-Nr.
3521501
Modell
DCS-7060CX5-56D8-R
Zum Hersteller:
Produktbeschreibung
Arista 7060X5 Series 7060CX5-56D8 - Switch - 56 Anschlüsse - managed - an Rack montierbar
Gerätetyp
Switch - 56 Anschlüsse - L3 - managed
Gehäusetyp
Luftstrom von hinten nach vorne an Rack montierbar 2U
Untertyp
400 Gigabit Ethernet
Ports
56 x 100 Gigabit QSFP-DD + 8 x 400 Gigabit QSFP-DD + 1 x SFP+
Leistung
Maximaler Durchsatz: 8.8 Tbps
Pakete pro Sekunde: 5,3 Bpps
Latenz: 825 µs
Kapazität
Gepackte Puffergröße: 57 MB
STP-Fälle: 62
IGMP-Gruppen: 128000
ACLs pro System: 2304
Egress ACLs: 512
ECMP-Gruppen: 4000
Host IPv4 Routen: 800000
Host IPv6 Routen: 500000
VLAN-Unterstützung: 4096
Schnittstellen pro MLAG: 64
Größe der MAC-Adresstabelle
128000 Einträge
Jumbo-Rahmenunterstützung
9216 Byte
Routing Protocol
ECMP, IGMPv2, IGMPv3, IGMP, VXLAN, OSPF, OSPFv3, BGP, MP-BGP, IS-IS, RIP-2, VRF, Bidirectional Forwarding Detection (BFD), PIM-SM, PIM-SSM, VRRP, Virtual ARP (VARP), Policy-Based Routing (PBR)
Remoteverwaltungsprotokoll
IPv4, IPv6, Syslog, GPB, CLI, DHCP, Telnet, SNMP 1, SNMP 2, SNMP 3
Leistungsmerkmale
ECMP, Lastenausgleich, 4 hot swap-taugliche Lüfter, LANZ, CloudVision, RPVST+, MLAG, IGMP Snooping, Storm Control, AVB, ZTP, Port-Spiegelung, AEM suite, sFlow, Blue Beacon LED, SDN, ACL Support, CPP, DHCP-Snooping, DHCP-Relais, QoS, CoS, DSCP-Unterstützung, WRR, DCBX-Unterstützung, ETS, PFC, AAA, RPVST+, PTP, ECN
Produktzertifizierungen
IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad (LACP), IEEE 802.1ab (LLDP), IEEE 802.3x, IEEE 802.1Qaz, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3ae, IEEE 802.3ba, IEEE 802.3bs, IEEE 802.3cm
Stromversorgung
Wechselstrom 200-240 V (50/60 Hz)
Redundante Stromversorgung
Ja
Abmessungen (Breite x Tiefe x Höhe)
44.5 cm x 59.5 cm x 8.8 cm
Gewicht
17.8 kg
Systemanforderungen
Arista EOS

Allgemein

Gerätetyp
Switch - 56 Anschlüsse - L3 - managed
Gehäusetyp
Luftstrom von hinten nach vorne an Rack montierbar 2U
Untertyp
400 Gigabit Ethernet
Ports
56 x 100 Gigabit QSFP-DD + 8 x 400 Gigabit QSFP-DD + 1 x SFP+
Leistung
Maximaler Durchsatz: 8.8 Tbps
Pakete pro Sekunde: 5,3 Bpps
Latenz: 825 µs
Kapazität
Gepackte Puffergröße: 57 MB
STP-Fälle: 62
IGMP-Gruppen: 128000
ACLs pro System: 2304
Egress ACLs: 512
ECMP-Gruppen: 4000
Host IPv4 Routen: 800000
Host IPv6 Routen: 500000
VLAN-Unterstützung: 4096
Schnittstellen pro MLAG: 64
Größe der MAC-Adresstabelle
128000 Einträge
Jumbo-Rahmenunterstützung
9216 Byte
Routing Protocol
ECMP, IGMPv2, IGMPv3, IGMP, VXLAN, OSPF, OSPFv3, BGP, MP-BGP, IS-IS, RIP-2, VRF, Bidirectional Forwarding Detection (BFD), PIM-SM, PIM-SSM, VRRP, Virtual ARP (VARP), Policy-Based Routing (PBR)
Remoteverwaltungsprotokoll
IPv4, IPv6, Syslog, GPB, CLI, DHCP, Telnet, SNMP 1, SNMP 2, SNMP 3
Authentifizierungsmethode
TACACS+, RADIUS, Secure Shell v.2 (SSH2)
Leistungsmerkmale
ECMP, Lastenausgleich, 4 hot swap-taugliche Lüfter, LANZ, CloudVision, RPVST+, MLAG, IGMP Snooping, Storm Control, AVB, ZTP, Port-Spiegelung, AEM suite, sFlow, Blue Beacon LED, SDN, ACL Support, CPP, DHCP-Snooping, DHCP-Relais, QoS, CoS, DSCP-Unterstützung, WRR, DCBX-Unterstützung, ETS, PFC, AAA, RPVST+, PTP, ECN
Produktzertifizierungen
IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad (LACP), IEEE 802.1ab (LLDP), IEEE 802.3x, IEEE 802.1Qaz, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3ae, IEEE 802.3ba, IEEE 802.3bs, IEEE 802.3cm
RAM
16 GB
Flash-Speicher
32 GB

Erweiterung/Konnektivität

Schnittstellen
56 x 100Gbit LAN QSFP-DD
8 x 400Gbit LAN QSFP-DD
1 x Verwaltung (Gigabit-LAN)
1 x seriell (RS-232) RJ-45
1 x USB
1 x LAN SFP+

Stromversorgung

Stromversorgungsgerät
Internes Netzteil - Hot-Plug
Installierte Anzahl
2
Max. unterstützte Anzahl
2
Redundante Stromversorgung
Ja
Plan für redundante Stromversorgung
1+1
Gestellte Leistung
1500 watt
Erforderliche Netzspannung
Wechselstrom 200-240 V (50/60 Hz)
Leistungsaufnahme im Betrieb
322 watt
80-PLUS-Zertifizierung
80 PLUS Platinum

Verschiedenes

Produktzertifizierungen
FCC Klasse A zertifiziert, ICES-003, EN 55032, IEC 61000-3-2:2019, EN 61000-3-3, EN 55035, EN 300 386, EN 62368-1, IEC 62368-1, BSMI, KCC, NRTL, RCM, UKCA, VCCI, EMC 2014/30/EU, LVD 2014/35/EU, RoHS 2011/65/EU, RoHS 2015/863/EU, WEEE 2012/19/EU, RFC3176, IEEE 1588, RFC2460, RFC4443, RFC4861, RFC4862, IEC 60320

Software / Systemanforderungen

Erforderliches Betriebssystem
Arista EOS

Maße und Gewicht

Breite
44.5 cm
Tiefe
59.5 cm
Höhe
8.8 cm
Gewicht
17.8 kg

Umgebungsbedingungen

Min Betriebstemperatur
0 °C
Max. Betriebstemperatur
40 °C
Zulässige Luftfeuchtigkeit im Betrieb
5 - 95%
Min. Lagertemperatur
-40 °C
Max. Lagertemperatur
70 °C

Die genannten Informationen und Spezifikationen können vom Hersteller jederzeit und ohne vorherige Ankündigung geändert werden. Die Herstellerabbildungen dienen ausschließlich der Veranschaulichung. Irrtümer und Schreibfehler bleiben vorbehalten. Deutsche Bedienungsanleitungen sind in einigen Fällen ausschließlich digital verfügbar und nicht Bestandteil des Lieferumfangs. Teile des Textes wurden möglicherweise automatisiert erstellt oder maschinell übersetzt und können daher in Einzelfällen missverständlich sein.